Retour vers le site


problème avec l'UV mapp

Aller en bas

problème avec l'UV mapp

Message par brick de jus le Jeu 10 Juin 2010 - 21:13

Bonsoir
Voila je me suis lancée j’essaie
de faire un lit , j’ai modifié le cadre du lit , il est en 2 groupes car je veux qu’il soit de 2
couleurs mais quand je l’exporte dans l’uv mapp , je ne vois qu’un groupe (enfin
je vois les 2 mais j’arrive à en mapper qu’un seul ) pourtant , quand j’essaie
d’exporter mes groupes l’un après l’autre je peux les mapper tous les deux .


Et ça marche aussi quand
j’exporte mon lit en 1 seul groupe .


Pourquoi ?
avatar
brick de jus

Messages : 452
Date d'inscription : 25/04/2010
Age : 47
Localisation : Nord

http://www.choco-lova-sims.com/

Revenir en haut Aller en bas

Re: problème avec l'UV mapp

Message par brick de jus le Sam 12 Juin 2010 - 18:20

Bonjour
J'ai recommencé le cadre de mon lit et cette fois , j'ai réussi à le mapper entièrement d' après moi si je n'avais pas réussi à le mapper la première fois , c'est par ce que j'avais trop utilisé la fonction extrude enfin ce n'est que mon avis perso vu que cette fois je ne l'ai pratiquement pas utilisé et ça marche
avatar
brick de jus

Messages : 452
Date d'inscription : 25/04/2010
Age : 47
Localisation : Nord

http://www.choco-lova-sims.com/

Revenir en haut Aller en bas

Re: problème avec l'UV mapp

Message par Samelo22 le Lun 14 Juin 2010 - 19:14

J'ai déjà rencontré ce genre de problème mais malheureusement je ne sais pas pourquoi ...

_________________
Bannière Créa Sims 3
avatar
Samelo22
Admin

Messages : 516
Date d'inscription : 24/01/2010
Age : 46
Localisation : Champagne

http://creasims3.jimdo.com

Revenir en haut Aller en bas

Re: problème avec l'UV mapp

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum